با ما به‌روز باشید!
info@nsec.ir
(+98)-313-3915336

آسیب‌پذیری بحرانی در فلش پلیر ادوبی

عنوان آسیب پذیری: آسیب‌پذیری بحرانی در فلش پلیر ادوبی
تاریخ: 08/18/1395
عنوان
آسیب‌پذیری بحرانی در فلش پلیر ادوبی
تاریخ
08/18/1395
شناسه آپا
APAIUT-95007
شناسه بین المللی
CVE-2016-7865
سطح خطر

آسیب‌پذیری در فلش پلیر ادوبی در ورژن‌های قبل از 23.0.0.205 در سیستم‌عامل‌های OS X و ویندوز و در ورژن‌های قبل از 11.2.202.643 در سیستم‌عامل لینوکس به حمله‌کننده‌ها این اجازه را می‌دهد که با نفوذ موفق، کد‌های مخرب را اجرا کنند.

سیستم‌های آسیب‌پذیر

ورژن 11.2.202.643 فلش پلیر ادوبی در لینوکس

ورژن 23.0.0.205 فلش پلیر ادوبی در مرورگر کروم(Chrome) ، اینترنت اکسپلورر (Internet Explorer) و ادج (edge)

لینک و توضیحات تکمیلی